How i can disable menu item "allow globally" ???

Post a reply


In an effort to prevent automatic submissions, we require that you complete the following challenge.
Smilies
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:

BBCode is ON
[img] is ON
[flash] is OFF
[url] is ON
Smilies are ON

Topic review
   

Expand view Topic review: How i can disable menu item "allow globally" ???

Re: How i can disable menu item "allow globally" ???

by therube » Fri Apr 03, 2009 3:13 pm

What version of NoScript are you running?

Picture here, http://i41.tinypic.com/mujq4n.jpg

(@Giorgio, couldn't [ img ] this picture, says "Your images may only be up to 400 pixels high." Further do you not allow hot linking from flashgot.net or something?)

Re: How i can disable menu item "allow globally" ???

by Muravie » Fri Apr 03, 2009 2:34 pm

Thank you, all settings view, but this option is not seen )))))

Re: How i can disable menu item "allow globally" ???

by Giorgio Maone » Fri Apr 03, 2009 1:51 pm

Opções do NoScript|Aparência
(NoScript Options|Appearance).

How i can disable menu item "allow globally" ???

by Muravie » Fri Apr 03, 2009 12:53 pm

Ehlo world )))
How i can disable menu item "allow globally" ???
Sorry for my Portuguese ))))

Top